* configure.ac (NEED_GPG_ERROR_VERSION): Set to 0.7.
[gnupg.git] / THANKS
1
2
3 Richard Lefebvre          rick@CERCA.UMontreal.CA
4 Andrew J. Schorr          aschorr@telemetry-investments.com
5