Require libgpg-error 1.11.
authorWerner Koch <wk@gnupg.org>
Mon, 25 Feb 2013 12:40:10 +0000 (13:40 +0100)
committerWerner Koch <wk@gnupg.org>
Tue, 5 Mar 2013 10:00:46 +0000 (11:00 +0100)
commit5bac5040dc93343e1e89916b263390b0e52040bf
tree45e8d32b8928c684d8a974d706cacf2045500369
parentef1983d58b913306e9bf02a7189e530123839c59
Require libgpg-error 1.11.

* configure.ac: Require libgpg-error 1.11.
* common/util.h (GPG_ERR_NO_KEYSERVER, GPG_ERR_INV_CURVE)
(GPG_ERR_UNKNOWN_CURVE): Remove fallback definitions.
common/util.h
configure.ac