* configure.ac: Require libgcrypt 1.1.94.
[gnupg.git] / agent / trans.c
2001-12-10 Werner KochThe Agent does now call the pin entry program; however...