gpg: Do not require a trustdb with --always-trust.
[gnupg.git] / autogen.rc
2014-01-10 Werner KochTurn autogen.sh into a generic script.