gpg: Support EAX if for latest Libgcrypt.
[gnupg.git] / autogen.rc
2017-08-24 Werner Kochbuild: Remove obsolete option from autogen.rc
2016-12-14 Justus Winterdirmngr,build: Remove support for ADNS.
2016-04-21 Werner Kochw32: Use --enable-gpg2-is-gpg by default.
2014-11-11 Werner KochRemove use of gnulib (part 1)
2014-09-18 Werner KochPost beta release update.
2014-06-27 Werner Kochbuild: Remove unused options.
2014-06-06 Werner KochImprove the beta number generation.
2014-01-10 Werner KochTurn autogen.sh into a generic script.