* protect-tool.c: New option --canonical.
[gnupg.git] / doc / fdl.texi
2003-01-09 Werner KochTaken from NewPG