* gpg.sgml: Point out that if the user absolutely must, it's better to use
[gnupg.git] / doc / fr /
2002-06-29 David ShawUpdate head to match stable 1.0