gpg: Allow use of a standard space separated fingerprint.
[gnupg.git] / doc / vuln-announce-cve-2006-6235.txt
2006-12-06 Werner Koch(no commit message)