* configure.ac (NEED_GPG_ERROR_VERSION): Set to 0.7.
[gnupg.git] / intl / relocatable.c
2003-12-09 Repo AdminThis commit was manufactured by cvs2svn to create branch