accept --with-libgpg-error-prefix as well as --with-gpg-error-prefix
[gnupg.git] / m4 / socklen.m4
2008-04-23 Werner KochFixed a C-89 incompatibility.