* configure.ac: Require libksba 0.9.11.