* configure.ac: Require libgcrypt 1.1.94.
[gnupg.git] / kbx /
drwxr-xr-x   ..
-rw-r--r-- 4287 ChangeLog
-rw-r--r-- 1523 Makefile.am
-rw-r--r-- 7455 kbxutil.c
-rw-r--r-- 23830 keybox-blob.c
-rw-r--r-- 5815 keybox-defs.h
-rw-r--r-- 8824 keybox-dump.c
-rw-r--r-- 1549 keybox-errors.c
-rw-r--r-- 2857 keybox-file.c
-rw-r--r-- 2923 keybox-init.c
-rw-r--r-- 2070 keybox-search-desc.h
-rw-r--r-- 22856 keybox-search.c
-rw-r--r-- 12993 keybox-update.c
-rw-r--r-- 1737 keybox-util.c
-rw-r--r-- 3425 keybox.h
-rwxr-xr-x 1774 mkerrors