* configure.ac: Give warning when using capabilities. Check for
[gnupg.git] / keyserver /
drwxr-xr-x   ..
-rw-r--r-- 20221 ChangeLog
-rw-r--r-- 1650 Makefile.am
-rw-r--r-- 22560 gpgkeys_hkp.c
-rw-r--r-- 7493 gpgkeys_http.c
-rw-r--r-- 44066 gpgkeys_ldap.c
-rwxr-xr-x 3543 gpgkeys_mailto.in
-rwxr-xr-x 1716 gpgkeys_test.in