* configure.ac: Require libgcrypt 1.1.94.
[gnupg.git] / sm /
drwxr-xr-x   ..
-rw-r--r-- 36190 ChangeLog
-rw-r--r-- 1522 Makefile.am
-rw-r--r-- 17348 base64.c
-rw-r--r-- 15917 call-agent.c
-rw-r--r-- 18578 call-dirmngr.c
-rw-r--r-- 28776 certchain.c
-rw-r--r-- 7479 certcheck.c
-rw-r--r-- 16306 certdump.c
-rw-r--r-- 12761 certlist.c
-rw-r--r-- 18486 certreqgen.c
-rw-r--r-- 15273 decrypt.c
-rw-r--r-- 4174 delete.c
-rw-r--r-- 12676 encrypt.c
-rw-r--r-- 18207 export.c
-rw-r--r-- 6782 fingerprint.c
-rw-r--r-- 48172 gpgsm.c
-rw-r--r-- 11658 gpgsm.h
-rw-r--r-- 18219 import.c
-rw-r--r-- 34853 keydb.c
-rw-r--r-- 2983 keydb.h
-rw-r--r-- 19434 keylist.c
-rw-r--r-- 1008 misc.c
-rw-r--r-- 30352 server.c
-rw-r--r-- 17750 sign.c
-rw-r--r-- 15350 verify.c