No way to build it due to problems with the compendium.
authorWerner Koch <wk@gnupg.org>
Tue, 24 Mar 2009 20:09:00 +0000 (20:09 +0000)
committerWerner Koch <wk@gnupg.org>
Tue, 24 Mar 2009 20:09:00 +0000 (20:09 +0000)
commit47a89e119e0403b5732a6197b3b2f0710f5a0841
treee6f438d10908c5f474dc7e2d395be994ddb9e7d4
parent363e8216e1e67b212aa05b684f1c8dc3df77302c
No way to build it due to problems with the compendium.
packages.current is up to date except for gnupg2.
All packages build fine.
ChangeLog
NEWS
packages/packages.current
po/ar.po
po/de.po
po/es.po
po/fr.po
po/ru.po