downgraded libgpg-error to 1.20
authorJochen Saalfeld <jochen@intevation.de>
Thu, 31 Mar 2016 14:09:53 +0000 (16:09 +0200)
committerJochen Saalfeld <jochen@intevation.de>
Thu, 31 Mar 2016 14:09:53 +0000 (16:09 +0200)
commitc4f1ab343c65cae8cdd54d53655aaa0143df0785
treede1796727c2afe4cba9f96384dcdce7b1282363f
parent8bf269fad7a39beabf9c7986fc5c022cb53fbf44
downgraded libgpg-error to 1.20

* packages/packages.current (gnupg): added meta infos
* packages/packages.current (libgpg-error): downgraded version

--
I checked the sha256sum locally. I downloaded the file, checked the
sah1sum and generated the sha256 after verifing.
packages/packages.current