Add kf5 version requirement patch to kleo
authorAndre Heinecke <aheinecke@intevation.de>
Tue, 17 Jan 2017 12:34:48 +0000 (13:34 +0100)
committerAndre Heinecke <aheinecke@intevation.de>
Tue, 17 Jan 2017 12:34:48 +0000 (13:34 +0100)
commitd7a3586fb286d507996b29e055b8356b2a02ef39
tree6244c41bc92e5f252d876c42c82be94898ecf17b
parent639fe70adb66aac28e5de38c4f9e22f2d5a3b240
Add kf5 version requirement patch to kleo

* Makefile.am (EXTRA_DIST): Update accordingly.
* patches/kleopatra/lower-kf5-required.patch: New.
Makefile.am
patches/kleopatra/lower-kf5-required.patch [new file with mode: 0755]