Install po files for all available languages. Only for GnuPG-2. The
[gpg4win.git] / compile
2005-11-14 Werner KochAdd custom plugin DLL