Do not install com-cert.pem.