Fix po to .nsi conversion dependencies