Merge branch 'javascript-binding'
[gpgme.git] / lang / js / .babelrc
1 { "presets": ["es2015"] }