2010-11-23 Marcus Brinkmann <mb@g10code.com>
[gpgme.git] / README
diff --git a/README b/README
index 01d7d3a..a3ce1f4 100644 (file)
--- a/README
+++ b/README
@@ -41,7 +41,7 @@ Check that you have unmodified sources.  See below on how to do this.
 Don't skip it - this is an important step!
 
 To build GPGME, you need to install libgpg-error.  You need at least
-libgpg-error 0.5.
+libgpg-error 1.8.
 
 For support of the OpenPGP protocol (default), you should use the
 latest version of GnuPG 1.2 or 1.4, available at: