Require libgpg-error 0.5.
authorMarcus Brinkmann <mb@g10code.com>
Sun, 14 Sep 2003 00:41:39 +0000 (00:41 +0000)
committerMarcus Brinkmann <mb@g10code.com>
Sun, 14 Sep 2003 00:41:39 +0000 (00:41 +0000)
README

diff --git a/README b/README
index 5a3aa2c..02739c3 100644 (file)
--- a/README
+++ b/README
@@ -7,7 +7,7 @@ If you want to hack on it, start with one of the `tests/gpg/t-foo'
 programs.
 
 To build GPGME, you need to install libgpg-error.  You need at least
-libgpg-error 0.1.
+libgpg-error 0.5.
 
 For support of the OpenPGP protocol (default), you need the latest CVS
 version of GnuPG 1.2, see `http://www.gnupg.org/cvs-access.html'.