Tell that gpgsm 1.9.6 is required.
authorWerner Koch <wk@gnupg.org>
Tue, 6 Apr 2004 14:22:55 +0000 (14:22 +0000)
committerWerner Koch <wk@gnupg.org>
Tue, 6 Apr 2004 14:22:55 +0000 (14:22 +0000)
README

diff --git a/README b/README
index fa1e89d..4c1dde7 100644 (file)
--- a/README
+++ b/README
@@ -21,7 +21,7 @@ For support of the CMS (Cryptographic Message Syntax) protocol, you
 need the latest CVS version of GpgSM, module name `newpg', at
 `:pserver:anoncvs@cvs.gnupg.org:/cvs/aegypten'.
 
-You need at least GpgSM 0.9.0.
+You need at least GpgSM 1.9.6.
 
 If configure can't find the `gpgsm' binary in your path, you can
 specify the location with the --with-gpgsm=/path/to/gpgsm argument to