Bump gpg version requirement.
authorMarcus Brinkmann <mb@g10code.com>
Mon, 26 May 2003 21:59:11 +0000 (21:59 +0000)
committerMarcus Brinkmann <mb@g10code.com>
Mon, 26 May 2003 21:59:11 +0000 (21:59 +0000)
README

diff --git a/README b/README
index c9f7af7..7ebea26 100644 (file)
--- a/README
+++ b/README
@@ -9,7 +9,7 @@ programs.
 For support of the OpenPGP protocol (default), you need the latest CVS
 version of GnuPG 1.2, see `http://www.gnupg.org/cvs-access.html'.
 
-You need at least GnuPG 1.2.0.
+You need at least GnuPG 1.2.2.
 
 If configure can't find the `gpg' binary in your path, you can specify
 the location with the --with-gpg=/path/to/gpg argument to configure.