Require libgpg-error 1.24 and libassuan 2.4.2
[gpgme.git] / README.GIT
2012-05-02 Werner KochRelease 1.3.2. gpgme-1.3.2