Fix test suite for GnuPG 2.1 which uses pubring.kbx.
[gpgme.git] / doc / module-overview.sk
2008-07-17 Werner KochAdd a module overview diagram.