Bump GPGME dependency to 1.13.0
authorAndre Heinecke <aheinecke@gnupg.org>
Thu, 2 May 2019 12:03:57 +0000 (14:03 +0200)
committerAndre Heinecke <aheinecke@gnupg.org>
Thu, 2 May 2019 12:03:57 +0000 (14:03 +0200)
* configure.ac: Bump GPGME dependency.

--
This was de facto already the case.

configure.ac

index 64af73a..5ead378 100644 (file)
@@ -40,7 +40,7 @@ GPGOL_FORMS_REVISION=335
 
 NEED_GPG_ERROR_VERSION=1.9
 NEED_GPGME_API=1
-NEED_GPGME_VERSION=1.11.0
+NEED_GPGME_VERSION=1.13.0
 NEED_LIBASSUAN_API=2
 NEED_LIBASSUAN_VERSION=2.0.0