* configure.ac: Require libgcrypt 1.1.94.
[gnupg.git] / po / LINGUAS
1 # Set of available languages.
2 de
3
4
5