gpgsm --verify does now work like gpg including the
[gnupg.git] / NEWS
diff --git a/NEWS b/NEWS
index ef4acad..63fa098 100644 (file)
--- a/NEWS
+++ b/NEWS
@@ -1,3 +1,7 @@
+
+    GnuPG now needs libgcrypt - you will find it at the same place
+    where you got GnuPG.
+
 Noteworthy changes in version 1.1.2
 -----------------------------------