common: Add substitute code for libgpg-error < 1.22.
[gnupg.git] / common / t-sysutils.c
index d13bdfe..68c3e41 100644 (file)
@@ -83,6 +83,7 @@ main (int argc, char **argv)
     verbose = 1;
 
   test_gnupg_tmpfile ();
+  /* Fixme: Add tests for setenv and unsetenv.  */
 
   return !!errcount;
 }