Remove hacks which are not anymore needed since we now require Libgcrypt 1.4
[gnupg.git] / g10 / options.skel
index aa47305..deb71c9 100644 (file)
@@ -128,6 +128,7 @@ require-cross-certification
 # the "--keyserver-options debug".
 
 keyserver hkp://keys.gnupg.net
+#keyserver http://http-keys.gnupg.net
 #keyserver mailto:pgp-public-keys@keys.nl.pgp.net
 #keyserver ldap://pgp.surfnet.nl:11370
 #keyserver ldap://keyserver.pgp.com