build: Require libgpg-error 1.16.
authorWerner Koch <wk@gnupg.org>
Mon, 24 Nov 2014 19:12:38 +0000 (20:12 +0100)
committerWerner Koch <wk@gnupg.org>
Mon, 24 Nov 2014 19:12:38 +0000 (20:12 +0100)
commit28dafd4714a9b01d3a6f1e6e5919bf6f909987c7
treed0536cb72d77b3e7131a3a39225fdb5b88a5b75a
parent596ae9f5433ca3b0e01f7acbe06fd2e424c42ae8
build: Require libgpg-error 1.16.

--

1.15 has a bug which will lead to a segv when sending keys.  Better
updated the requirements to avoid bug reports.
configure.ac