Fix required libgpg-error version.
authorJustus Winter <justus@g10code.com>
Thu, 10 Dec 2015 09:47:09 +0000 (10:47 +0100)
committerJustus Winter <justus@g10code.com>
Fri, 11 Dec 2015 10:21:42 +0000 (11:21 +0100)
commitd6e01493cad6ff32f356185c7a2d2b5c2b86a937
tree617977cd5cef7497e5a0c97abe42c7d1d5d78428
parent6dc37c5fb60acbfd5ba2ab979852383eac8944e0
Fix required libgpg-error version.

* configure.ac (NEED_GPG_ERROR_VERSION): We need version 1.21 for the
poll interface.

Signed-off-by: Justus Winter <justus@g10code.com>
configure.ac