Require libksba 0.9.4 and libgcrypt 1.1.92.
authorWerner Koch <wk@gnupg.org>
Fri, 13 Feb 2004 12:40:54 +0000 (12:40 +0000)
committerWerner Koch <wk@gnupg.org>
Fri, 13 Feb 2004 12:40:54 +0000 (12:40 +0000)
commite98b7a9b21bcc33a35a0e17df722a8773fc670aa
tree7a5a82832eae3c06e6a1a2ef3273f1fb191352d5
parent1a159fd8e383f69ad73e83491c396b1395385563
Require libksba 0.9.4 and libgcrypt 1.1.92.
ChangeLog
NEWS
README
TODO
configure.ac