gpg: Obsolete some keyserver helper options.
[gnupg.git] / COPYING.LIB
2007-07-04 Werner KochChanged to GPLv3.