Initialize Pth which is now required.
[gnupg.git] / am /
2004-02-12 Werner KochNew