Require libgpg-error 1.10
[gnupg.git] / common / argparse.c
2011-02-03 Werner KochUpdate copyright year
2010-07-26 Werner KochSome work on the dirmngr
2010-05-30 Werner KochPrint --version etc via estream
2010-03-22 Werner KochMore chnages to use estream. Add a way to replace...
2010-03-10 Werner KochMerged jnlib into common.