* configure.ac: Require libgcrypt 1.1.94.
[gnupg.git] / common / b64enc.c
2004-02-10 Werner KochNew. Based on code from ../sm/base64.c.