* configure.ac: Require libgcrypt 1.1.94.
[gnupg.git] / common / mkerrors
2001-11-24 Werner KochAdded new directory common to enable sharing of some...