* configure.ac: Require libgcrypt 1.1.94.
[gnupg.git] / common / mkerrtok
2002-06-12 Werner KochVarious changes.