Require libgpg-error 1.10
[gnupg.git] / common / pka.h
2007-07-04 Werner KochChanged to GPLv3.
2006-08-01 Werner KochMoved 1.9 branch to trunk
2006-05-23 Werner Kochg10/ does build again.