* configure.ac: Require libgcrypt 1.1.94.
[gnupg.git] / common / putc_unlocked.c
2003-01-09 Repo AdminThis commit was manufactured by cvs2svn to create branch