* configure.ac: Require libgcrypt 1.1.94.
[gnupg.git] / common / xasprintf.c
2004-01-30 Marcus Brinkmann2004-01-30 Marcus Brinkmann <marcus@g10code.de>