* configure.ac: Require libgcrypt 1.1.94.
[gnupg.git] / common / yesno.c
2003-08-05 Repo AdminThis commit was manufactured by cvs2svn to create branch