gpg: Do not require a trustdb with --always-trust.
[gnupg.git] / contrib /
2002-06-29 David ShawUpdate head to match stable 1.0