Fix usage of dlerror to conform to POSIX.
[gnupg.git] / contrib /
2002-06-29 David ShawUpdate head to match stable 1.0