build: Require latest released libraries
[gnupg.git] / dirmngr / validate.h
2010-06-09 Werner KochMerged Dirmngr with GnuPG.