g10: Support ECC for gen_card_key.
[gnupg.git] / doc / vuln-announce-cve-2006-6235.txt
2006-12-06 Werner Koch(no commit message)