* mpi-bit.c (mpi_normalize): Replaced the check for protected by
[gnupg.git] / include / keyserver.h
2002-06-29 David ShawUpdate head to match stable 1.0